<!DOCTYPE html>
<html lang="fr-FR" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link media="all" href="https://linsoumission.fr/wp-content/cache/autoptimize/css/autoptimize_176e5f6d5874b9a9dca37708f7d309ac.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://linsoumission.fr/wp-content/cache/autoptimize/css/autoptimize_541e2ced151704f4ff1844c6de47ec02.css" rel="stylesheet" /><link media="(max-width:768px)" href="https://linsoumission.fr/wp-content/cache/autoptimize/css/autoptimize_c263859ff8bb2e7914d74d8b7d02b8d5.css" rel="stylesheet" /><title>Comment Macron a fait monter l’extrême-droite en 6 points - L&#039;insoumission</title>
<meta name="description" content="Macron. Lors de son seul et unique meeting de cette campagne présidentielle, Emmanuel Macron n&#039;a pas hésité à dénoncer l&#039;extrême-droite par ces mots : &quot;La" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://linsoumission.fr/2022/04/02/macron-montee-extreme-droite/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comment Macron a fait monter l’extrême-droite en 6 points - L&#039;insoumission" />
<meta property="og:description" content="Macron. Lors de son seul et unique meeting de cette campagne présidentielle, Emmanuel Macron n&#039;a pas hésité à dénoncer l&#039;extrême-droite par ces mots : &quot;La" />
<meta property="og:url" content="https://linsoumission.fr/2022/04/02/macron-montee-extreme-droite/" />
<meta property="og:site_name" content="L&#039;insoumission" />
<meta property="article:publisher" content="https://www.facebook.com/L.insoumission/" />
<meta property="article:author" content="https://www.facebook.com/L.insoumission" />
<meta property="article:section" content="À la Une" />
<meta property="og:updated_time" content="2022-04-02T20:27:52+02:00" />
<meta property="og:image" content="https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-1024x575.png" />
<meta property="og:image:secure_url" content="https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-1024x575.png" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="463" />
<meta property="og:image:alt" content="Macron" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-04-02T20:27:51+02:00" />
<meta property="article:modified_time" content="2022-04-02T20:27:52+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Comment Macron a fait monter l’extrême-droite en 6 points - L&#039;insoumission" />
<meta name="twitter:description" content="Macron. Lors de son seul et unique meeting de cette campagne présidentielle, Emmanuel Macron n&#039;a pas hésité à dénoncer l&#039;extrême-droite par ces mots : &quot;La" />
<meta name="twitter:site" content="@L_insoumission" />
<meta name="twitter:creator" content="@L_insoumission" />
<meta name="twitter:image" content="https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-1024x575.png" />
<meta name="twitter:label1" content="Ecrit par" />
<meta name="twitter:data1" content="Nadim Fevrier" />
<meta name="twitter:label2" content="Temps de lecture" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://linsoumission.fr/#organization","name":"L'Insoumission","logo":{"@type":"ImageObject","@id":"https://linsoumission.fr/#logo","url":"https://linsoumission.fr/wp-content/uploads/2020/02/insoumission_LogoLong.png","caption":"L'Insoumission","inLanguage":"fr-FR","width":"4500","height":"1250"}},{"@type":"WebSite","@id":"https://linsoumission.fr/#website","url":"https://linsoumission.fr","name":"L'Insoumission","publisher":{"@id":"https://linsoumission.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://linsoumission.fr/wp-content/uploads/2022/04/Capture-de\u0301cran-2022-04-02-a\u0300-20.24.28-e1648923983142.png","url":"https://linsoumission.fr/wp-content/uploads/2022/04/Capture-de\u0301cran-2022-04-02-a\u0300-20.24.28-e1648923983142.png","width":"2196","height":"1234","caption":"Macron","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://linsoumission.fr/2022/04/02/macron-montee-extreme-droite/#author","name":"Nadim Fevrier","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/096bf6b692269708de535c2590fbc200?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/096bf6b692269708de535c2590fbc200?s=96&amp;d=mm&amp;r=g","caption":"Nadim Fevrier","inLanguage":"fr-FR"},"worksFor":{"@id":"https://linsoumission.fr/#organization"}},{"@type":"WebPage","@id":"https://linsoumission.fr/2022/04/02/macron-montee-extreme-droite/#webpage","url":"https://linsoumission.fr/2022/04/02/macron-montee-extreme-droite/","name":"Comment Macron a fait monter l\u2019extr\u00eame-droite en 6 points - L&#039;insoumission","datePublished":"2022-04-02T20:27:51+02:00","dateModified":"2022-04-02T20:27:52+02:00","author":{"@id":"https://linsoumission.fr/2022/04/02/macron-montee-extreme-droite/#author"},"isPartOf":{"@id":"https://linsoumission.fr/#website"},"primaryImageOfPage":{"@id":"https://linsoumission.fr/wp-content/uploads/2022/04/Capture-de\u0301cran-2022-04-02-a\u0300-20.24.28-e1648923983142.png"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Comment Macron a fait monter l\u2019extr\u00eame-droite en 6 points - L&#039;insoumission","keywords":"Macron","datePublished":"2022-04-02T20:27:51+02:00","dateModified":"2022-04-02T20:27:52+02:00","author":{"@id":"https://linsoumission.fr/2022/04/02/macron-montee-extreme-droite/#author"},"publisher":{"@id":"https://linsoumission.fr/#organization"},"description":"Macron. Lors de son seul et unique meeting de cette campagne pr\u00e9sidentielle, Emmanuel Macron n&#039;a pas h\u00e9sit\u00e9 \u00e0 d\u00e9noncer l&#039;extr\u00eame-droite par ces mots : &quot;La","copyrightYear":"2022","copyrightHolder":{"@id":"https://linsoumission.fr/#organization"},"name":"Comment Macron a fait monter l\u2019extr\u00eame-droite en 6 points - L&#039;insoumission","@id":"https://linsoumission.fr/2022/04/02/macron-montee-extreme-droite/#richSnippet","isPartOf":{"@id":"https://linsoumission.fr/2022/04/02/macron-montee-extreme-droite/#webpage"},"image":{"@id":"https://linsoumission.fr/wp-content/uploads/2022/04/Capture-de\u0301cran-2022-04-02-a\u0300-20.24.28-e1648923983142.png"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://linsoumission.fr/2022/04/02/macron-montee-extreme-droite/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;insoumission &raquo; Flux" href="https://linsoumission.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;insoumission &raquo; Flux des commentaires" href="https://linsoumission.fr/comments/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/linsoumission.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='generate-fonts-css' href='https://linsoumission.fr/wp-content/uploads/omgf/generate-fonts/generate-fonts.css?ver=1647276019' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<style id='generate-style-inline-css'>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</style>
<style id='generate-woocommerce-inline-css'>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</style>
<script src='https://linsoumission.fr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://linsoumission.fr/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/linsoumission.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/linsoumission.fr\/wp-json\/wordpress-popular-posts","ID":86295,"token":"a81a671720","lang":0,"debug":0}
</script>
<script src='https://linsoumission.fr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script id='ecs_ajax_load-js-extra'>
var ecs_ajax_params = {"ajaxurl":"https:\/\/linsoumission.fr\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"year\":2022,\"monthnum\":4,\"day\":2,\"name\":\"macron-montee-extreme-droite\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js' id='ecs_ajax_load-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/ele-custom-skin/assets/js/ecs.js' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://linsoumission.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://linsoumission.fr/wp-json/wp/v2/posts/86295" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linsoumission.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://linsoumission.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://linsoumission.fr/?p=86295' />
<link rel="alternate" type="application/json+oembed" href="https://linsoumission.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinsoumission.fr%2F2022%2F04%2F02%2Fmacron-montee-extreme-droite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://linsoumission.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinsoumission.fr%2F2022%2F04%2F02%2Fmacron-montee-extreme-droite%2F&#038;format=xml" />
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
 <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<link rel="icon" href="https://linsoumission.fr/wp-content/uploads/2020/02/cropped-200211_Insoumission_Twitter-PP-32x32.png" sizes="32x32" />
<link rel="icon" href="https://linsoumission.fr/wp-content/uploads/2020/02/cropped-200211_Insoumission_Twitter-PP-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://linsoumission.fr/wp-content/uploads/2020/02/cropped-200211_Insoumission_Twitter-PP-180x180.png" />
<meta name="msapplication-TileImage" content="https://linsoumission.fr/wp-content/uploads/2020/02/cropped-200211_Insoumission_Twitter-PP-270x270.png" />
<style id="wp-custom-css">
			.format-video .featured-image {
	display:none;
}

.header-image {
	height: 100px;
}		</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-86295 single-format-standard wp-custom-logo wp-embed-responsive theme-generatepress post-image-above-header post-image-aligned-center sticky-menu-no-transition sticky-enabled both-sticky-menu woocommerce-no-js right-sidebar nav-below-header one-container fluid-header active-footer-widgets-3 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover featured-image-active elementor-default elementor-kit-21951 elementor-page-28658 elementor-page-21742" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a> <header class="site-header" id="masthead" aria-label="Site" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header grid-container grid-parent">
<div class="site-logo">
<a href="https://linsoumission.fr/" title="L&#039;insoumission" rel="home">
<noscript><img  class="header-image is-logo-image" alt="L&#039;insoumission" src="https://linsoumission.fr/wp-content/uploads/2020/02/insoumission_LogoLong-450.png" title="L&#039;insoumission" /></noscript><img class="lazyload header-image is-logo-image" alt="L&#039;insoumission" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2020/02/insoumission_LogoLong-450.png" title="L&#039;insoumission" />
</a>
</div> </div>
</header>
<nav class="main-navigation sub-menu-right" id="site-navigation" aria-label="Primary" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://linsoumission.fr/">
<input type="search" class="search-field" value="" name="s" title="Chercher" />
</form> <div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Ouvrir la barre de recherche" href="#">
</a>
</span>
</div>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="mobile-menu">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-menu-principal" class=" menu sf-menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41"><a href="https://linsoumission.fr">Accueil</a></li>
<li id="menu-item-10249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10249"><a href="https://linsoumission.fr/articles/">Les articles<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-76717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76717"><a href="https://linsoumission.fr/category/les-articles/nos-articles/">Nos articles</a></li>
<li id="menu-item-76718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76718"><a href="https://linsoumission.fr/category/les-articles/nos-portraits/">Nos portraits</a></li>
<li id="menu-item-10251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10251"><a href="https://linsoumission.fr/articles/actualites/">Actualités</a></li>
<li id="menu-item-10252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10252"><a href="https://linsoumission.fr/articles/dossiers-canal-fi/">Les dossiers</a></li>
<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10253"><a href="https://linsoumission.fr/articles/communiques/">Communiqués</a></li>
<li id="menu-item-10254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://linsoumission.fr/articles/notes-de-blogs/">Notes de Blogs</a></li>
</ul>
</li>
<li id="menu-item-10268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10268"><a href="https://linsoumission.fr/videos/">Vidéos<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-76719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76719"><a href="https://linsoumission.fr/category/les-videos/les-entretiens-de-linsoumission/">Nos entretiens</a></li>
<li id="menu-item-10269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10269"><a href="https://linsoumission.fr/videos/editos-politiques/">Les éditos</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10270"><a href="https://linsoumission.fr/videos/directs/">Les Directs</a></li>
<li id="menu-item-10593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10593"><a href="https://linsoumission.fr/videos/oeil-des-parlementaires/">L’œil des parlementaires</a></li>
<li id="menu-item-22899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22899"><a href="https://linsoumission.fr/videos/actu-en-videos/">L&rsquo;actu en vidéos</a></li>
</ul>
</li>
<li id="menu-item-10227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10227"><a href="https://linsoumission.fr/themes/">Thèmes<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-54675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54675"><a href="https://linsoumission.fr/category/analyses-politiques/">Analyses politiques</a></li>
<li id="menu-item-68452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68452"><a href="https://linsoumission.fr/themes/culture/">Culture</a></li>
<li id="menu-item-10228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10228"><a href="https://linsoumission.fr/themes/ecologie/">Écologie</a></li>
<li id="menu-item-10232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10232"><a href="https://linsoumission.fr/themes/economie/">Économie</a></li>
<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://linsoumission.fr/themes/politique/">Politique</a></li>
<li id="menu-item-10230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10230"><a href="https://linsoumission.fr/themes/international/">International</a></li>
<li id="menu-item-68453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68453"><a href="https://linsoumission.fr/themes/lutte-contre-lextreme-droite/">Lutte contre l&rsquo;extrême droite</a></li>
<li id="menu-item-10231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10231"><a href="https://linsoumission.fr/themes/medias/">Médias</a></li>
</ul>
</li>
<li id="menu-item-5532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5532"><a>Je participe<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-1978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1978"><a href="https://linsoumission.fr/devenir-reporter-terrain/">Je deviens reporter terrain</a></li>
<li id="menu-item-6445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6445"><a href="https://linsoumission.fr/je-deviens-benevole/">Je deviens rédacteur</a></li>
<li id="menu-item-21105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21105"><a href="https://linsoumission.fr/investigation/">Investigation</a></li>
<li id="menu-item-14249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14249"><a href="https://linsoumission.fr/les-medias-partenaires/">Les médias partenaires</a></li>
</ul>
</li>
<li id="menu-item-39335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39335"><a href="https://linsoumission.fr/dons/">Faire un don</a></li>
<li id="menu-item-39326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39326"><a href="https://linsoumission.fr/sabonner/">S&rsquo;abonner</a></li>
<li class="search-item menu-item-align-right"><a aria-label="Ouvrir la barre de recherche" href="#"></a></li></ul></div> </div>
</nav>
<div class="site grid-container container hfeed grid-parent" id="page">
<div class="site-content" id="content">
<div class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75" id="primary">
<main class="site-main" id="main">
<article id="post-86295" class="post-86295 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-analyses-politiques category-les-articles category-lutte-contre-lextreme-droite category-nos-articles category-politique" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<noscript><img width="768" height="432" src="https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-768x432.png" class="attachment-medium_large size-medium_large" alt="Macron" itemprop="image" srcset="https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-768x432.png 768w, https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-300x169.png 300w, https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-1024x575.png 1024w, https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-1536x863.png 1536w, https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-2048x1151.png 2048w, https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-600x337.png 600w" sizes="(max-width: 768px) 100vw, 768px" /></noscript><img width="768" height="432" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20432%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-768x432.png" class="lazyload attachment-medium_large size-medium_large" alt="Macron" itemprop="image" data-srcset="https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-768x432.png 768w, https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-300x169.png 300w, https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-1024x575.png 1024w, https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-1536x863.png 1536w, https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-2048x1151.png 2048w, https://linsoumission.fr/wp-content/uploads/2022/04/Capture-décran-2022-04-02-à-20.24.28-e1648923983142-600x337.png 600w" data-sizes="(max-width: 768px) 100vw, 768px" />
</div> <header class="entry-header" aria-label="Contenu">
<h1 class="entry-title" itemprop="headline">Comment Macron a fait monter l’extrême-droite en 6 points</h1> <div class="entry-meta">
<span class="posted-on"><time class="entry-date published" datetime="2022-04-02T20:27:51+02:00" itemprop="datePublished">2 avril 2022</time></span> </div>
</header>
<div class="entry-content" itemprop="text">
<p><em>Macron. Lors de son seul et unique meeting de cette campagne présidentielle, Emmanuel Macron n&rsquo;a pas hésité à dénoncer l&rsquo;extrême-droite par ces mots : « La France, on ne la critique pas, on ne la divise pas, on la prend et on l’aime comme elle est. » Celui qui a été élu en 2017 pour lui faire barrage a manqué une occasion de se taire.<a href="https://linsoumission.fr/2022/04/02/barrage-le-pen-1er-tour/"> Son quinquennat a été un tremplin pour les idées d’extrême-droite</a> : interview à Valeurs Actuelles, réhabilitation de Pétain et Maurras, Marine Le Pen qualifiée de «  »trop molle » par Gérald Darmanin, l&rsquo;appel à Éric Zemmour parce qu&rsquo;il s&rsquo;était fait agressé dans la rue, laisser-faire face à la zemmourisation médiatique, chasse à l&rsquo;islamo-gauchisme. Notre article.</em></p>
<h2><meta charset="utf-8"><strong>Le quinquennat Macron, tremplin des idées d&rsquo;extrême-droite</strong></h2>
<p>Comment prétendre faire barrage à l&rsquo;extrême-droite en réhabilitant deux de ses figures emblématiques ? C&rsquo;est l&rsquo;exercice très périlleux auquel s&rsquo;est essayé Emmanuel Macron en 2018. En effet, il avait qualifié le maréchal Pétain de « <em><a href="https://www.huffingtonpost.fr/2018/11/07/macron-justifie-lhommage-au-marechal-petain-un-grand-soldat_a_23582360/" target="_blank" rel="noopener">grand soldat</a></em>« , suscitant un tollé de la classe politique. Jean-Luc Mélenchon n&rsquo;avait pas manqué de faire part de son indignation en déclarant : « <em>Pétain est un traître et un antisémite. Ses crimes et sa trahison sont imprescriptibles.</em> » Emmanuel Macron n&rsquo;avait également pas hésité<a href="https://www.lemonde.fr/politique/article/2020/02/12/devant-les-deputes-lrm-macron-invoque-maurras-pour-parler-du-regalien_6029292_823448.html" target="_blank" rel="noopener"> à réhabiliter Charles Maurras</a>, père de l&rsquo;extrême-droite française en 2029.</p>
<p>Lorsque Gérald Darmanin, ministre de l&rsquo;Intérieur, a débattu avec Marine Le Pen, et que celui-ci lui a déclaré qu&rsquo;elle était « <em><a href="https://www.bfmtv.com/politique/marine-le-pen-molle-les-propos-de-gerald-darmanin-sement-l-embarras-au-sein-de-la-rem_AN-202102150325.html" target="_blank" rel="noopener">trop molle</a></em> » pour lui, cela a suscité de vives réactions de l&rsquo;opposition et de l&#8217;embarras jusque dans les rangs de LREM. Un ministre de l&rsquo;Intérieur, membre d&rsquo;un gouvernement qui devrait lutter contre l&rsquo;extrême-droite, exprimant que la patronne de cette dernière serait « <em>trop molle</em> » dans la lutte contre l&rsquo;islamisme ? Certains ont sûrement crû rêver, mais c&rsquo;est bel et bien arrivé.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/Communiqu%C3%A9?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#Communiqué</a> 🗞️ | &quot;L’<a href="https://twitter.com/hashtag/islamogauchisme?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#islamogauchisme</a>&quot;, terme aux contours mal définis, fait l’objet de nombreuses prises de positions publiques. Le <a href="https://twitter.com/CNRS?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">@CNRS</a> condamne avec fermeté celles et ceux qui tentent d’en profiter pour remettre en cause la liberté académique&#8230;<br><br>➡️ <a href="https://t.co/SzRHk3BWS8" target="_blank">https://t.co/SzRHk3BWS8</a> <a href="https://t.co/XrHaUBgsen" target="_blank">pic.twitter.com/XrHaUBgsen</a></p>&mdash; CNRS 🌍 (@CNRS) <a href="https://twitter.com/CNRS/status/1362081412476788741?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">February 17, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<p>Face à la misère étudiante, le gouvernement avait préféré mener une écœurante diversion : agiter le drapeau de la menace d&rsquo;un pseudo « islamo-gauchisme » qui gangrènerait les universités. Légitimer un terme dangereux venant de l&rsquo;extrême-droite plutôt que de se préoccuper d&rsquo;étudiants qui crèvent de faim. La levée de boucliers des enseignants-chercheurs et des institutions scientifiques ne s&rsquo;est pas faite attendre. Le CNRS s&rsquo;est fendu d&rsquo;une réplique cinglante à la macronie : « <em>l&rsquo;islamo-gauchisme » n&rsquo;est pas une réalité scientifique</em>« . Plus que jamais, le quinquennat Macron aura été un tremplin pour les idées d&rsquo;extrême-droite.</p>
<h2><meta charset="utf-8"><strong>5 ans de macronisme, 5 ans de banalisation de l&rsquo;extrême-droite</strong></h2>
<p>Nous nous souvenons tous qu&rsquo;Emmanuel Macron avait appelé le polémiste, à l&rsquo;époque, Eric Zemmour, lorsque celui-ci s&rsquo;était fait agressé et insulté dans la rue. Appeler un polémiste d&rsquo;extrême-droite délinquant multirécidiviste condamné pour incitation à la haine serait acceptable. En revanche, contacter des familles dont leurs enfants ont été victimes de violences policières serait trop demandé ? Cela n&rsquo;a jamais été fait.</p>
<p><meta charset="utf-8">La banalisation de l&rsquo;extrême-droite ne s&rsquo;est pas arrêtée là. Emmanuel Macron, sans vergogne, a donné une interview au magazine d&rsquo;extrême-droit bien connu, <em>Valeurs Actuelles</em>, qu&rsquo;il a osé qualifier de « <em>très bon journal</em>« . Ce n&rsquo;est pas la République, mais bien la banalisation de l&rsquo;extrême-droite qui a été en marche pendant 5 ans de macronisme.</p>
<p>Enfin, face à la zemmourisation médiatique, Emmanuel Macron n&rsquo;a rien fait. Rien fait du tout face à l&#8217;empire Bolloré, moteur de cette zemmourisation médiatique, rien fait face aux discours d&rsquo;extrême-droite se propageant de plus en plus dans les médias. La banalisation de l&rsquo;extrême-droite par Emmanuel Macron a été totale, et il est très loin d&rsquo;avoir construit un barrage avec elle, bien au contraire. <meta charset="utf-8">Plutôt que de réélire un passe-plat de l&rsquo;extrême-droite, un seul bulletin les 10 et 24 avril : celui de l&rsquo;Union populaire, celui de Jean-Luc Mélenchon.</p>
</div>
<footer class="entry-meta" aria-label="Entry meta">
<span class="cat-links"><span class="screen-reader-text">Catégories </span><a href="https://linsoumission.fr/category/a-la-une/" rel="category tag">À la Une</a>, <a href="https://linsoumission.fr/category/analyses-politiques/" rel="category tag">Analyses politiques</a>, <a href="https://linsoumission.fr/category/les-articles/" rel="category tag">Les articles</a>, <a href="https://linsoumission.fr/category/lutte-contre-lextreme-droite/" rel="category tag">Lutte contre l'extrême droite</a>, <a href="https://linsoumission.fr/category/les-articles/nos-articles/" rel="category tag">Nos articles</a>, <a href="https://linsoumission.fr/category/politique/" rel="category tag">Politique</a></span> </footer>
</div>
</article>
</main>
</div>
<div class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" id="right-sidebar">
<div class="inside-right-sidebar">
<aside id="elementor-library-10" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="page" data-elementor-id="10279" class="elementor elementor-10279">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-f7209c4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f7209c4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d31ddbc" data-id="d31ddbc" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3e9ace3 elementor-widget elementor-widget-heading" data-id="3e9ace3" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Partager</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-2a4199e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2a4199e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a746af6" data-id="a746af6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-72e61ff elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="72e61ff" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Partager sur facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Partager sur twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i> <span class="elementor-screen-only">Partager sur email</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-75ac43b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="75ac43b" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a5002d3" data-id="a5002d3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-36b9adc elementor-widget elementor-widget-spacer" data-id="36b9adc" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-f040739 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f040739" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0b9d873" data-id="0b9d873" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-407fc37 elementor-widget elementor-widget-heading" data-id="407fc37" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Vous avez aimé cet article ? </h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-e8ade8a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e8ade8a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-eaa1b7f" data-id="eaa1b7f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e311f42 elementor-widget elementor-widget-text-editor" data-id="e311f42" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>Recevez <span style="text-align: left;">chaque semaine</span> une sélection de nos meilleurs articles en vous abonnant.</p> </div>
</div>
</div>
<div class="elementor-element elementor-element-cc6a1e0 elementor-widget elementor-widget-global elementor-global-22001 elementor-widget-html" data-id="cc6a1e0" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div class="tnp tnp-subscription">
<form method="post" action="https://linsoumission.fr/?na=s" onsubmit="return newsletter_check(this)">
<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget-minimal">
<div class="tnp-field tnp-field-email"><input class="tnp-email" type="email" name="ne" placeholder="Email" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" style="background-color:#eb5a5c; width:100%" value="Je m'inscris">
</div>
</form>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-51ab336 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51ab336" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-13669cd" data-id="13669cd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-cf4c194 elementor-widget elementor-widget-heading" data-id="cf4c194" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Les + vus</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-e626380 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e626380" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2764f3d" data-id="2764f3d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f385f86 elementor-grid-1 elementor-posts--align-center elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="f385f86" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-85840 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-economie category-les-vus category-les-articles category-nos-articles category-politique">
<a class="elementor-post__thumbnail__link" href="https://linsoumission.fr/2022/03/31/mckinsey-macron-furieux/">
<div class="elementor-post__thumbnail"><noscript><img width="300" height="169" src="https://linsoumission.fr/wp-content/uploads/2022/03/Macron-meprisant-1-300x169.jpg" class="attachment-medium size-medium" alt="McKinsey" /></noscript><img width="300" height="169" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20169%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2022/03/Macron-meprisant-1-300x169.jpg" class="lazyload attachment-medium size-medium" alt="McKinsey" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://linsoumission.fr/2022/03/31/mckinsey-macron-furieux/">
Face à l’incendie McKinsey, Macron furieux à 10 jours du premier tour </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-84674 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-les-vus category-les-articles category-nos-articles category-politique tag-news125">
<a class="elementor-post__thumbnail__link" href="https://linsoumission.fr/2022/03/29/melenchon-smic-1400-euros/">
<div class="elementor-post__thumbnail"><noscript><img width="300" height="169" src="https://linsoumission.fr/wp-content/uploads/2021/12/5856649637_230d651952_b-e1638974582231-300x169.jpg" class="attachment-medium size-medium" alt="SMIC" /></noscript><img width="300" height="169" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20169%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2021/12/5856649637_230d651952_b-e1638974582231-300x169.jpg" class="lazyload attachment-medium size-medium" alt="SMIC" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://linsoumission.fr/2022/03/29/melenchon-smic-1400-euros/">
Présidentielle : avec Mélenchon dans 27 jours le SMIC peut passer à 1400€ net </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-84184 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-analyses-politiques category-ecologie category-economie category-les-vus category-les-articles category-news category-nos-articles category-politique tag-news120">
<a class="elementor-post__thumbnail__link" href="https://linsoumission.fr/2022/03/29/exclusif-les-21-mensonges-de-macron/">
<div class="elementor-post__thumbnail"><noscript><img width="300" height="150" src="https://linsoumission.fr/wp-content/uploads/2021/03/macron-300x150.jpg" class="attachment-medium size-medium" alt="Macron" /></noscript><img width="300" height="150" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20150%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2021/03/macron-300x150.jpg" class="lazyload attachment-medium size-medium" alt="Macron" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://linsoumission.fr/2022/03/29/exclusif-les-21-mensonges-de-macron/">
EXCLUSIF &#8211; Les 21 mensonges de Macron dans sa lettre aux Français </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-85612 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-economie category-les-vus category-les-articles category-nos-articles category-politique">
<a class="elementor-post__thumbnail__link" href="https://linsoumission.fr/2022/03/28/mckinsey-quatennens-veran/">
<div class="elementor-post__thumbnail"><noscript><img width="300" height="169" src="https://linsoumission.fr/wp-content/uploads/2022/03/McKinsey-300x169.jpg" class="attachment-medium size-medium" alt="McKinsey" /></noscript><img width="300" height="169" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20169%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2022/03/McKinsey-300x169.jpg" class="lazyload attachment-medium size-medium" alt="McKinsey" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://linsoumission.fr/2022/03/28/mckinsey-quatennens-veran/">
McKinsey : l&rsquo;insoumis Adrien Quatennens démolit Olivier Véran </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-85613 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-analyses-politiques category-les-vus category-les-articles category-news category-nos-articles category-politique">
<a class="elementor-post__thumbnail__link" href="https://linsoumission.fr/2022/03/28/sondage-melenchon-second-tour/">
<div class="elementor-post__thumbnail"><noscript><img width="300" height="169" src="https://linsoumission.fr/wp-content/uploads/2022/03/melenchon-marseille-meeting-300x169.jpg" class="attachment-medium size-medium" alt="Mélenchon" /></noscript><img width="300" height="169" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20169%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2022/03/melenchon-marseille-meeting-300x169.jpg" class="lazyload attachment-medium size-medium" alt="Mélenchon" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://linsoumission.fr/2022/03/28/sondage-melenchon-second-tour/">
Sondage : à 15,5%, Mélenchon dans la marge d’erreur pour le second tour </a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d694379 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d694379" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ea0f586" data-id="ea0f586" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ccb3be7 elementor-widget elementor-widget-heading" data-id="ccb3be7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Soutenez les médias insoumis !</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-fad93a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fad93a5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e51403a" data-id="e51403a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-882a714 elementor-widget elementor-widget-text-editor" data-id="882a714" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><span style="text-align: left;">Abonnez-vous à l’ensemble des médias insoumis et recevez à votre domicile l’hebdo et le magazine de l&rsquo;insoumission.</span></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-866535d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="866535d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d356e19" data-id="d356e19" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-273dcb6 elementor-widget elementor-widget-spacer" data-id="273dcb6" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-647bcf3 elementor-widget elementor-widget-image" data-id="647bcf3" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://linsoumission.fr/sabonner/" target="_blank">
<noscript><img width="1920" height="1080" src="https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS.jpg" class="attachment-full size-full" alt="" srcset="https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS.jpg 1920w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-300x169.jpg 300w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-1024x576.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-768x432.jpg 768w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-1536x864.jpg 1536w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-600x338.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img width="1920" height="1080" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS.jpg 1920w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-300x169.jpg 300w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-1024x576.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-768x432.jpg 768w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-1536x864.jpg 1536w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-600x338.jpg 600w" data-sizes="(max-width: 1920px) 100vw, 1920px" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-e5d6135 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e5d6135" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-027b570" data-id="027b570" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1f84dd1 elementor-align-justify elementor-widget elementor-widget-button" data-id="1f84dd1" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://linsoumission.fr/sabonner/" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Je m'abonne</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</aside> </div>
</div>
</div>
</div>
<div class="site-footer footer-bar-active footer-bar-align-center">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="text-3" class="widget inner-padding widget_text"> <div class="textwidget"></div>
</aside> </div>
<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
</div>
<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
</div>
</div>
</div>
</div>
<footer class="site-info" aria-label="Site" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="footer-bar">
<aside id="custom_html-5" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget">
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.lafranceinsoumise.fr/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '8']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

</div></aside><aside id="elementor-library-14" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="page" data-elementor-id="10429" class="elementor elementor-10429">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-80471df elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="80471df" data-element_type="section">
<div class="elementor-container elementor-column-gap-wider">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4b65317" data-id="4b65317" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-93e10f2 elementor-widget elementor-widget-heading" data-id="93e10f2" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://linsoumission.fr/abonnement/">S'inscrire à la Newsletter</a></h2> </div>
</div>
<div class="elementor-element elementor-element-5fb79c2 elementor-widget elementor-widget-global elementor-global-22001 elementor-widget-html" data-id="5fb79c2" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div class="tnp tnp-subscription">
<form method="post" action="https://linsoumission.fr/?na=s" onsubmit="return newsletter_check(this)">
<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget-minimal">
<div class="tnp-field tnp-field-email"><input class="tnp-email" type="email" name="ne" placeholder="Email" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" style="background-color:#eb5a5c; width:100%" value="Je m'inscris">
</div>
</form>
</div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-37e6eac" data-id="37e6eac" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-00931d2 elementor-widget elementor-widget-heading" data-id="00931d2" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">L'insoumission sur les réseaux sociaux</h2> </div>
</div>
<div class="elementor-element elementor-element-850cddb elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="850cddb" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-39638a5" href="https://www.facebook.com/L.insoumission" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-3e12762" href="https://twitter.com/L_insoumission" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-5979ea4" href="https://www.youtube.com/channel/UCxc4L2LKEeViVyNA5taSBIA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-e27f215" href="https://t.me/L_insoumission" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-af98107" href="https://www.instagram.com/l_insoumission/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-63c326e" data-id="63c326e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-afbb00b elementor-widget elementor-widget-heading" data-id="afbb00b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Nous soutenir</h2> </div>
</div>
<div class="elementor-element elementor-element-dd79fd3 elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="dd79fd3" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://linsoumission.fr/dons/" class="elementor-button-link elementor-button elementor-size-md elementor-animation-grow" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="fas fa-hands-helping"></i> </span>
<span class="elementor-button-text">Je soutiens !</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</aside><aside id="text-5" class="widget inner-padding widget_text"> <div class="textwidget"><p><a href="https://linsoumission.fr/mentions-legales/">Mentions légales</a> &#8211; <a href="https://linsoumission.fr/contact/">Contact</a></p>
</div>
</aside> </div>
<div class="copyright-bar">
</div>
</div>
</footer>
</div>
<a title="Défiler vers le haut" aria-label="Défiler vers le haut" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
</a><script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://linsoumission.fr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5.1'></script> <script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<style id='elementor-frontend-inline-css'>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</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://linsoumission.fr/wp-content/uploads/omgf/google-fonts-1/google-fonts-1.css?ver=1647276019' media='all' />
<script src='https://linsoumission.fr/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js' id='generate-sticky-js'></script>
<script src='https://linsoumission.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://linsoumission.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/linsoumission.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script id='generate-smooth-scroll-js-extra'>
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js' id='generate-smooth-scroll-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_bd28efe42e24e24aa2c5f4e4be4821f5","fragment_name":"wc_fragments_bd28efe42e24e24aa2c5f4e4be4821f5","request_timeout":"5000"};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<!--[if lte IE 11]>
<script src='https://linsoumission.fr/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>
<script src='https://linsoumission.fr/wp-content/themes/generatepress/assets/js/menu.min.js' id='generate-menu-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>
<script src='https://linsoumission.fr/wp-content/themes/generatepress/assets/js/navigation-search.min.js' id='generate-navigation-search-js'></script>
<script id='generate-back-to-top-js-extra'>
var generatepressBackToTop = {"smooth":"1"};
</script>
<script src='https://linsoumission.fr/wp-content/themes/generatepress/assets/js/back-to-top.min.js' id='generate-back-to-top-js'></script>
<script id='generate-woocommerce-js-extra'>
var generateWooCommerce = {"quantityButtons":"1","stickyAddToCart":"","addToCartPanel":""};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/gp-premium/woocommerce/functions/js/woocommerce.min.js' id='generate-woocommerce-js'></script>
<script src='https://linsoumission.fr/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://linsoumission.fr/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js' id='elementor-webpack-runtime-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js' id='elementor-frontend-modules-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/linsoumission.fr\/wp-admin\/admin-ajax.php","nonce":"ed6ec8d060","urls":{"assets":"https:\/\/linsoumission.fr\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/linsoumission.fr\/wp-json\/"},"i18n":{"toc_no_headings_found":"Aucun titre n\u2019a \u00e9t\u00e9 trouv\u00e9 sur cette page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/linsoumission.fr\/panier\/","checkout_page_url":"https:\/\/linsoumission.fr\/commander\/"},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/linsoumission.fr\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor-pro/assets/js/frontend.min.js' id='elementor-pro-frontend-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js' id='elementor-waypoints-js'></script>
<script src='https://linsoumission.fr/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.1","is_static":false,"experimentalFeatures":{"e_optimized_assets_loading":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/linsoumission.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":86295,"title":"Comment%20Macron%20a%20fait%20monter%20l%E2%80%99extr%C3%AAme-droite%20en%206%20points%20-%20L%27insoumission","excerpt":"","featuredImage":"https:\/\/linsoumission.fr\/wp-content\/uploads\/2022\/04\/Capture-de\u0301cran-2022-04-02-a\u0300-20.24.28-e1648923983142-1024x575.png"}};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor/assets/js/frontend.min.js' id='elementor-frontend-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js' id='pro-elements-handlers-js'></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6f5bef0bab9b5812',m:'Q1VJh64mJclyvKzBQy1_HuYxPOe2lJxEzNY.jIsE4So-1648927351-0-AV1SA9yMMLIe2T2uLU8hi6tTHt85tUjFBiVrXWzoDej9wEGZOB/ZsGRk+tjr3o5RogKn5H3UzMIHsLV7m0NArYby2MHnihV8bdgBcMMADVwvFuc3xt1clmI0CKYdOg6Sab+dCYWsBn3l49mRP21FGpVTp+d7exs6cVijo77EPCZb',s:[0xfdba418fee,0xc5341695f7],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f5bef0bab9b5812","token":"b9e0f2b9d1e34580a720f06f9e0237cd","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>

