<!DOCTYPE html>
<html lang="fr-FR" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">

<style media="all">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</style><style media="only screen and (max-width: 768px)">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</style><style media="(max-width:768px)">.woocommerce-product-gallery{margin-right:0}.woocommerce .woocommerce-ordering,.woocommerce-page .woocommerce-ordering{float:none}.woocommerce .woocommerce-ordering select{max-width:100%}.wc-related-upsell-mobile-columns-1 .related ul.products,.wc-related-upsell-mobile-columns-1 .up-sells ul.products,.woocommerce #wc-column-container.wc-mobile-columns-1 .products{-ms-grid-columns:1fr;grid-template-columns:repeat(1,minmax(0,1fr))}.wc-related-upsell-mobile-columns-2 .related ul.products,.wc-related-upsell-mobile-columns-2 .up-sells ul.products,.woocommerce #wc-column-container.wc-mobile-columns-2 .products{-ms-grid-columns:1fr 1fr;grid-template-columns:repeat(2,minmax(0,1fr))}.wc-related-upsell-mobile-columns-3 .related ul.products,.wc-related-upsell-mobile-columns-3 .up-sells ul.products,.woocommerce #wc-column-container.wc-mobile-columns-3 .products{-ms-grid-columns:1fr 1fr 1fr;grid-template-columns:repeat(3,minmax(0,1fr))}.woocommerce ul.products li.product a img{width:auto;margin-left:auto;margin-right:auto}.woocommerce div.product .woocommerce-tabs .panel,.woocommerce div.product .woocommerce-tabs ul.tabs{float:none;width:100%}.woocommerce div.product .woocommerce-tabs .panel{margin-top:20px}.wc-tabs .active a:after{transform:rotate(90deg);padding-right:3px}.woocommerce .col2-set,.woocommerce-page .col2-set{width:100%;float:none;margin-right:0}#customer_details+#wc_checkout_add_ons,#order_review,#order_review_heading{width:100%;float:none;margin-right:0}.woocommerce ul.products li.product.woocommerce-image-align-left .wc-product-image,.woocommerce ul.products li.product.woocommerce-image-align-right .wc-product-image{float:none;margin:0}.woocommerce ul.products li.product.woocommerce-image-align-left a .wc-product-image img,.woocommerce ul.products li.product.woocommerce-image-align-right a .wc-product-image img{width:100%}.woocommerce .related ul.products li.product,.woocommerce .up-sells ul.products li.product,.woocommerce-page .related ul.products li.product,.woocommerce-page .up-sells ul.products li.product,.woocommerce-page[class*=columns-] .related ul.products li.product,.woocommerce-page[class*=columns-] .up-sells ul.products li.product,.woocommerce[class*=columns-] .related ul.products li.product,.woocommerce[class*=columns-] .up-sells ul.products li.product{width:100%;margin-left:0;margin-right:0}.woocommerce form .woocommerce-billing-fields__field-wrapper .form-row-first,.woocommerce form .woocommerce-billing-fields__field-wrapper .form-row-last,.woocommerce-page form .woocommerce-billing-fields__field-wrapper .form-row-first,.woocommerce-page form .woocommerce-billing-fields__field-wrapper .form-row-last{float:none;width:100%}.woocommerce-account .woocommerce-MyAccount-navigation{width:100%}.woocommerce-MyAccount-navigation li.is-active a:after{content:"\e901"}#wc-mini-cart{display:none}.do-quantity-buttons div.quantity{justify-content:flex-end}.woocommerce div.product .woocommerce-tabs ul.tabs{flex-direction:column}.woocommerce div.product .woocommerce-tabs ul.tabs li{border-left-width:1px}.woocommerce div.product .woocommerce-tabs ul.tabs li:last-child{border-bottom-color:rgba(0,0,0,.08);border-bottom-width:1px}.woocommerce .coupon .button{font-size:14px;padding:10px}.woocommerce .woocommerce-ordering{margin-bottom:0}.add-to-cart-panel{bottom:0;top:auto;transform:translateY(0)!important}.add-to-cart-panel .continue-shopping:not(.has-svg-icon):before{content:"\f00d";font-family:'GP Premium';line-height:1em;width:1.28571429em;text-align:center;display:inline-block;padding:10px}#wc-sticky-cart-panel .quantity,.add-to-cart-panel .continue-shopping-text{display:none}.add-to-cart-panel .continue-shopping{order:5;margin-left:auto;margin-right:0;position:absolute;top:-20px;left:10px;height:50px;width:50px;text-align:center;border-radius:50%;line-height:50px;cursor:pointer}.add-to-cart-panel .continue-shopping .gp-icon{display:block}.add-to-cart-panel .cart,.add-to-cart-panel .product-image{flex-shrink:0}.add-to-cart-panel .product-title{padding-right:20px;margin-left:10px}.add-to-cart-panel .cart-info{margin-right:auto}.add-to-cart-panel .product-price{font-size:13px}.add-to-cart-panel:not(.item-added):not(.show-sticky-add-to-cart){pointer-events:none}</style><title>Halte au déni de la violence d&#039;extrême droite - Tribune de Jean-Luc Mélenchon - L&#039;insoumission</title>
<meta name="description" content="Je suis invité en septembre au procès de six personnes en tant que victime de leur projet de meurtre. Terroristes d’extrême droite, ils ont comploté mon" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://linsoumission.fr/2021/06/10/halte-au-deni-de-la-violence-dextreme-droite-tribune-de-jean-luc-melenchon/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Halte au déni de la violence d&#039;extrême droite - Tribune de Jean-Luc Mélenchon - L&#039;insoumission" />
<meta property="og:description" content="Je suis invité en septembre au procès de six personnes en tant que victime de leur projet de meurtre. Terroristes d’extrême droite, ils ont comploté mon" />
<meta property="og:url" content="https://linsoumission.fr/2021/06/10/halte-au-deni-de-la-violence-dextreme-droite-tribune-de-jean-luc-melenchon/" />
<meta property="og:site_name" content="L&#039;insoumission" />
<meta property="article:publisher" content="https://www.facebook.com/L.insoumission/" />
<meta property="article:author" content="https://www.facebook.com/L.insoumission" />
<meta property="article:section" content="À la Une" />
<meta property="og:updated_time" content="2021-06-10T11:42:47+02:00" />
<meta property="og:image" content="https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-1024x683.jpg" />
<meta property="og:image:width" content="825" />
<meta property="og:image:height" content="550" />
<meta property="og:image:alt" content="Halte au déni de la violence d&rsquo;extrême droite &#8211; Tribune de Jean-Luc Mélenchon" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Halte au déni de la violence d&#039;extrême droite - Tribune de Jean-Luc Mélenchon - L&#039;insoumission" />
<meta name="twitter:description" content="Je suis invité en septembre au procès de six personnes en tant que victime de leur projet de meurtre. Terroristes d’extrême droite, ils ont comploté mon" />
<meta name="twitter:site" content="@L_insoumission" />
<meta name="twitter:creator" content="@L_insoumission" />
<meta name="twitter:image" content="https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-1024x683.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://linsoumission.fr/#organization","name":"L'Insoumission","logo":{"@type":"ImageObject","@id":"https://linsoumission.fr/#logo","url":"https://linsoumission.fr/wp-content/uploads/2020/02/insoumission_LogoLong.png","caption":"L'Insoumission","inLanguage":"fr-FR","width":"4500","height":"1250"}},{"@type":"WebSite","@id":"https://linsoumission.fr/#website","url":"https://linsoumission.fr","name":"L'Insoumission","publisher":{"@id":"https://linsoumission.fr/#organization"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-scaled.jpg","url":"https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-scaled.jpg","width":"2560","height":"1707","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://linsoumission.fr/author/pjoigneaux/","name":"pjoigneaux","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/8651c684f8b33d6a468a560aaa3131d2?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/8651c684f8b33d6a468a560aaa3131d2?s=96&amp;d=mm&amp;r=g","caption":"pjoigneaux","inLanguage":"fr-FR"},"worksFor":{"@id":"https://linsoumission.fr/#organization"}},{"@type":"WebPage","@id":"https://linsoumission.fr/2021/06/10/halte-au-deni-de-la-violence-dextreme-droite-tribune-de-jean-luc-melenchon/#webpage","url":"https://linsoumission.fr/2021/06/10/halte-au-deni-de-la-violence-dextreme-droite-tribune-de-jean-luc-melenchon/","name":"Halte au d\u00e9ni de la violence d&#039;extr\u00eame droite - Tribune de Jean-Luc M\u00e9lenchon - L&#039;insoumission","datePublished":"2021-06-10T11:42:46+02:00","dateModified":"2021-06-10T11:42:47+02:00","author":{"@id":"https://linsoumission.fr/author/pjoigneaux/"},"isPartOf":{"@id":"https://linsoumission.fr/#website"},"primaryImageOfPage":{"@id":"https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-scaled.jpg"},"inLanguage":"fr-FR"},{"@type":"NewsArticle","headline":"Halte au d\u00e9ni de la violence d&#039;extr\u00eame droite - Tribune de Jean-Luc M\u00e9lenchon - L&#039;insoumission","datePublished":"2021-06-10T11:42:46+02:00","dateModified":"2021-06-10T11:42:47+02:00","author":{"@type":"Person","name":"pjoigneaux"},"publisher":{"@id":"https://linsoumission.fr/#organization"},"description":"Je suis invit\u00e9 en septembre au proc\u00e8s de six personnes en tant que victime de leur projet de meurtre. Terroristes d\u2019extr\u00eame droite, ils ont complot\u00e9 mon","copyrightYear":"2021","copyrightHolder":{"@id":"https://linsoumission.fr/#organization"},"name":"Halte au d\u00e9ni de la violence d&#039;extr\u00eame droite - Tribune de Jean-Luc M\u00e9lenchon - L&#039;insoumission","@id":"https://linsoumission.fr/2021/06/10/halte-au-deni-de-la-violence-dextreme-droite-tribune-de-jean-luc-melenchon/#richSnippet","isPartOf":{"@id":"https://linsoumission.fr/2021/06/10/halte-au-deni-de-la-violence-dextreme-droite-tribune-de-jean-luc-melenchon/#webpage"},"image":{"@id":"https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-scaled.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://linsoumission.fr/2021/06/10/halte-au-deni-de-la-violence-dextreme-droite-tribune-de-jean-luc-melenchon/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="L&#039;insoumission &raquo; Flux" href="https://linsoumission.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;insoumission &raquo; Flux des commentaires" href="https://linsoumission.fr/comments/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/linsoumission.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='generate-fonts-css' href='https://linsoumission.fr/wp-content/uploads/omgf/generate-fonts/generate-fonts.css' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<style id='generate-style-inline-css'>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</style>
<style id='generate-woocommerce-inline-css'>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</style>
<script src='https://linsoumission.fr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://linsoumission.fr/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/linsoumission.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":61441,"token":"9b886c9912","lang":0,"debug":0}
</script>
<script src='https://linsoumission.fr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script id='ecs_ajax_load-js-extra'>
var ecs_ajax_params = {"ajaxurl":"https:\/\/linsoumission.fr\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"year\":2021,\"monthnum\":6,\"day\":10,\"name\":\"halte-au-deni-de-la-violence-dextreme-droite-tribune-de-jean-luc-melenchon\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js' id='ecs_ajax_load-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/ele-custom-skin/assets/js/ecs.js' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://linsoumission.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://linsoumission.fr/wp-json/wp/v2/posts/61441" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://linsoumission.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://linsoumission.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://linsoumission.fr/?p=61441' />
<link rel="alternate" type="application/json+oembed" href="https://linsoumission.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinsoumission.fr%2F2021%2F06%2F10%2Fhalte-au-deni-de-la-violence-dextreme-droite-tribune-de-jean-luc-melenchon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://linsoumission.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flinsoumission.fr%2F2021%2F06%2F10%2Fhalte-au-deni-de-la-violence-dextreme-droite-tribune-de-jean-luc-melenchon%2F&#038;format=xml" />
<style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<meta name="viewport" content="width=device-width, initial-scale=1"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<link rel="icon" href="https://linsoumission.fr/wp-content/uploads/2020/02/cropped-200211_Insoumission_Twitter-PP-32x32.png" sizes="32x32" />
<link rel="icon" href="https://linsoumission.fr/wp-content/uploads/2020/02/cropped-200211_Insoumission_Twitter-PP-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://linsoumission.fr/wp-content/uploads/2020/02/cropped-200211_Insoumission_Twitter-PP-180x180.png" />
<meta name="msapplication-TileImage" content="https://linsoumission.fr/wp-content/uploads/2020/02/cropped-200211_Insoumission_Twitter-PP-270x270.png" />
<style id="wp-custom-css">
			.format-video .featured-image {
	display:none;
}

.header-image {
	height: 100px;
}		</style>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-61441 single-format-standard wp-custom-logo wp-embed-responsive theme-generatepress post-image-above-header post-image-aligned-center sticky-menu-no-transition sticky-enabled both-sticky-menu woocommerce-no-js right-sidebar nav-below-header one-container fluid-header active-footer-widgets-3 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover featured-image-active elementor-default elementor-kit-21951 elementor-page-28658 elementor-page-21742" itemtype="https://schema.org/Blog" itemscope>
<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a> <header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header grid-container grid-parent">
<div class="site-logo">
<a href="https://linsoumission.fr/" title="L&#039;insoumission" rel="home">
<noscript><img  class="header-image is-logo-image" alt="L&#039;insoumission" src="https://linsoumission.fr/wp-content/uploads/2020/02/insoumission_LogoLong-450.png" title="L&#039;insoumission" /></noscript><img class="lazyload header-image is-logo-image" alt="L&#039;insoumission" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2020/02/insoumission_LogoLong-450.png" title="L&#039;insoumission" />
</a>
</div> </div>
</header>
<nav id="site-navigation" class=" main-navigation sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container grid-parent">
<form method="get" class="search-form navigation-search" action="https://linsoumission.fr/">
<input type="search" class="search-field" value="" name="s" title="Chercher" />
</form> <div class="mobile-bar-items">
<span class="search-item">
<a aria-label="Ouvrir la barre de recherche" href="#">
</a>
</span>
</div>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="mobile-menu">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-menu-principal" class=" menu sf-menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41"><a href="https://linsoumission.fr">Accueil</a></li>
<li id="menu-item-10249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10249"><a href="https://linsoumission.fr/articles/">Les articles<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-10251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10251"><a href="https://linsoumission.fr/articles/actualites/">Actualités</a></li>
<li id="menu-item-10252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10252"><a href="https://linsoumission.fr/articles/dossiers-canal-fi/">Les dossiers</a></li>
<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10253"><a href="https://linsoumission.fr/articles/communiques/">Communiqués</a></li>
<li id="menu-item-10254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10254"><a href="https://linsoumission.fr/articles/notes-de-blogs/">Notes de Blogs</a></li>
</ul>
</li>
<li id="menu-item-10268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10268"><a href="https://linsoumission.fr/videos/">Vidéos<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-10269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10269"><a href="https://linsoumission.fr/videos/editos-politiques/">Les éditos</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10270"><a href="https://linsoumission.fr/videos/directs/">Les Directs</a></li>
<li id="menu-item-10593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10593"><a href="https://linsoumission.fr/videos/oeil-des-parlementaires/">L’œil des parlementaires</a></li>
<li id="menu-item-22899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22899"><a href="https://linsoumission.fr/videos/actu-en-videos/">L&rsquo;actu en vidéos</a></li>
</ul>
</li>
<li id="menu-item-10227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10227"><a href="https://linsoumission.fr/themes/">Thèmes<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-54675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54675"><a href="https://linsoumission.fr/category/analyses-politiques/">Analyses politiques</a></li>
<li id="menu-item-10228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10228"><a href="https://linsoumission.fr/themes/ecologie/">Écologie</a></li>
<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://linsoumission.fr/themes/politique/">Politique</a></li>
<li id="menu-item-10230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10230"><a href="https://linsoumission.fr/themes/international/">International</a></li>
<li id="menu-item-10231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10231"><a href="https://linsoumission.fr/themes/medias/">Médias</a></li>
<li id="menu-item-10232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10232"><a href="https://linsoumission.fr/themes/economie/">Économie</a></li>
</ul>
</li>
<li id="menu-item-5532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5532"><a>Je participe<span role="presentation" class="dropdown-menu-toggle"></span></a>
<ul class="sub-menu">
<li id="menu-item-1978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1978"><a href="https://linsoumission.fr/devenir-reporter-terrain/">Je deviens reporter terrain</a></li>
<li id="menu-item-6445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6445"><a href="https://linsoumission.fr/je-deviens-benevole/">Je deviens rédacteur</a></li>
<li id="menu-item-21105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21105"><a href="https://linsoumission.fr/investigation/">Investigation</a></li>
<li id="menu-item-14249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14249"><a href="https://linsoumission.fr/les-medias-partenaires/">Les médias partenaires</a></li>
</ul>
</li>
<li id="menu-item-39335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39335"><a href="https://linsoumission.fr/dons/">Faire un don</a></li>
<li id="menu-item-39326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39326"><a href="https://linsoumission.fr/sabonner/">S&rsquo;abonner</a></li>
<li class="search-item menu-item-align-right"><a aria-label="Ouvrir la barre de recherche" href="#"></a></li></ul></div> </div>
</nav>
<div id="page" class="site grid-container container hfeed grid-parent">
<div id="content" class="site-content">
<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
<main id="main" class="site-main">
<article id="post-61441" class="post-61441 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-les-articles category-politique" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<noscript><img width="768" height="512" src="https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-768x512.jpg" class="attachment-medium_large size-medium_large" alt="47935529387 e9d6724549 o" itemprop="image" srcset="https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-768x512.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-300x200.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-1024x683.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-1536x1024.jpg 1536w, https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-2048x1365.jpg 2048w, https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-600x400.jpg 600w" sizes="(max-width: 768px) 100vw, 768px"></noscript><img width="768" height="512" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20768%20512%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-768x512.jpg" class="lazyload attachment-medium_large size-medium_large" alt="47935529387 e9d6724549 o" itemprop="image" data-srcset="https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-768x512.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-300x200.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-1024x683.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-1536x1024.jpg 1536w, https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-2048x1365.jpg 2048w, https://linsoumission.fr/wp-content/uploads/2021/02/47935529387_e9d6724549_o-600x400.jpg 600w" data-sizes="(max-width: 768px) 100vw, 768px">
</div> <header class="entry-header">
<h1 class="entry-title" itemprop="headline">Halte au déni de la violence d&rsquo;extrême droite &#8211; Tribune de Jean-Luc Mélenchon</h1> <div class="entry-meta">
<span class="posted-on"><time class="entry-date published" datetime="2021-06-10T11:42:46+02:00" itemprop="datePublished">10 juin 2021</time></span> </div>
</header>
<div class="entry-content" itemprop="text">
<figure class="wp-block-image size-large"><noscript><img width="1024" height="1024" src="https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-1024x1024.jpg" alt="visuel jugement" class="wp-image-61442" srcset="https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-1024x1024.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-300x300.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-150x150.jpg 150w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-768x768.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-600x600.jpg 600w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-100x100.jpg 100w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-60x60.jpg 60w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-90x90.jpg 90w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px"></noscript><img width="1024" height="1024" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%201024%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-1024x1024.jpg" alt="visuel jugement" class="lazyload wp-image-61442" data-srcset="https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-1024x1024.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-300x300.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-150x150.jpg 150w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-768x768.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-600x600.jpg 600w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-100x100.jpg 100w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-60x60.jpg 60w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement-90x90.jpg 90w, https://linsoumission.fr/wp-content/uploads/2021/06/visuel-jugement.jpg 1080w" data-sizes="(max-width: 1024px) 100vw, 1024px"></figure>
<p>Je suis invité en septembre au procès de six personnes en tant que victime de leur projet de meurtre. Terroristes d’extrême droite, ils ont comploté mon assassinat (lance-flammes et grenade) et celui de Christophe Castaner (égorgement) en 2017. Ce procès durera sept jours. La justice considère donc que les faits sont graves. Un démenti aux récits sarcastiques que d’aucuns en avaient d’abord faits.</p>
<p>Voilà l’occasion pour maints de réfléchir : non tout n’est pas permis. Il est honteux et dangereux de renvoyer dos à dos ceux qui veulent tuer et ceux qui sont désigné comme leurs victimes. Je suis stupéfait du déni de la violence de l’extrême droite. Honte à ceux qui parlent à ce sujet de « diversion » de notre part ! Je demande que l’on cesse de minimiser le danger qui pèse sur nous depuis la vidéo de Papacito. Des médias font même le choix incroyable de relativiser cet appel au meurtre en donnant la parole à ce désaxé ultra-violent. Ils commettent une grave faute morale. Car ils contribuent à notre mise en danger en désarmant la vigilance et la protection de l’opinion.</p>
<p>La galéjade de Zemour, « l’ami de Papacito », selon laquelle il s’agissait d’une plaisanterie est un camouflage de la violence croissante de l’extrême droite. Ce fut prouvé dès le lendemain avec le coup reçu par le président de la République à Tain. Zemmour conclut que le président « avait eu ce qu’il méritait ». Il est donc temps de prendre au sérieux l’escalade concrète de l’extrême droite. Temps de comprendre que la marche du 12 pour les libertés n’est pas un évènement comme un autre mais le moment pour dire que l’extrême droite n’a pas encore tous les droits dans notre pays.</p>
<p class="has-text-align-right"><em><strong>Par Jean-Luc Mélenchon.</strong></em></p>
</div>
<footer class="entry-meta">
<span class="cat-links"><span class="screen-reader-text">Catégories </span><a href="https://linsoumission.fr/category/a-la-une/" rel="category tag">À la Une</a>, <a href="https://linsoumission.fr/category/les-articles/" rel="category tag">Les articles</a>, <a href="https://linsoumission.fr/category/politique/" rel="category tag">Politique</a></span> </footer>
</div>
</article>
</main>
</div>
<div id="right-sidebar" class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" itemtype="https://schema.org/WPSideBar" itemscope>
<div class="inside-right-sidebar">
<aside id="elementor-library-10" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="page" data-elementor-id="10279" class="elementor elementor-10279" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-f7209c4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f7209c4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d31ddbc" data-id="d31ddbc" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3e9ace3 elementor-widget elementor-widget-heading" data-id="3e9ace3" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Partager</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-2a4199e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2a4199e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a746af6" data-id="a746af6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-72e61ff elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="72e61ff" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Partager sur facebook</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Partager sur twitter</span>
</span>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_email">
<span class="elementor-share-btn__icon">
<i class="fas fa-envelope" aria-hidden="true"></i>
<span class="elementor-screen-only">Partager sur email</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-75ac43b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="75ac43b" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a5002d3" data-id="a5002d3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-36b9adc elementor-widget elementor-widget-spacer" data-id="36b9adc" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-f040739 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f040739" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0b9d873" data-id="0b9d873" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-407fc37 elementor-widget elementor-widget-heading" data-id="407fc37" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Vous avez aimé cet article ? </h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-e8ade8a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e8ade8a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-eaa1b7f" data-id="eaa1b7f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e311f42 elementor-widget elementor-widget-text-editor" data-id="e311f42" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>Recevez <span style="text-align: left;">chaque semaine</span> une sélection de nos meilleurs articles en vous abonnant.</p> </div>
</div>
</div>
<div class="elementor-element elementor-element-cc6a1e0 elementor-widget elementor-widget-global elementor-global-22001 elementor-widget-html" data-id="cc6a1e0" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div class="tnp tnp-subscription">
<form method="post" action="https://linsoumission.fr/?na=s" onsubmit="return newsletter_check(this)">
<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget-minimal">
<div class="tnp-field tnp-field-email"><input class="tnp-email" type="email" name="ne" placeholder="Email" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" style="background-color:#eb5a5c; width:100%" value="Je m'inscris">
</div>
</form>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-51ab336 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51ab336" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-13669cd" data-id="13669cd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-cf4c194 elementor-widget elementor-widget-heading" data-id="cf4c194" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Les + vus</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-e626380 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e626380" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2764f3d" data-id="2764f3d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f385f86 elementor-grid-1 elementor-posts--align-center elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="f385f86" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-61091 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-actualites category-les-vus category-les-articles">
<a class="elementor-post__thumbnail__link" href="https://linsoumission.fr/2021/06/07/papacito-un-youtubeur-ami-de-zemmour-appelle-a-tuer-les-electeurs-de-melenchon/">
<div class="elementor-post__thumbnail"><noscript><img width="300" height="169" src="https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1-300x169.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1-1024x576.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1-768x432.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1-1536x864.jpg 1536w, https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1-600x338.jpg 600w, https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="169" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20169%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1-300x169.jpg" class="lazyload attachment-medium size-medium" alt="" data-srcset="https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1-300x169.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1-1024x576.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1-768x432.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1-1536x864.jpg 1536w, https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1-600x338.jpg 600w, https://linsoumission.fr/wp-content/uploads/2021/06/Sans-titre-1.jpg 1920w" data-sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://linsoumission.fr/2021/06/07/papacito-un-youtubeur-ami-de-zemmour-appelle-a-tuer-les-electeurs-de-melenchon/">
Papacito, un YouTubeur ami de Zemmour, appelle à tuer les électeurs de Mélenchon </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-61068 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-analyses-politiques category-les-vus category-les-articles category-news category-politique">
<a class="elementor-post__thumbnail__link" href="https://linsoumission.fr/2021/06/07/complotisme-le-nouveau-bashing-anti-melenchon-sans-fondement/">
<div class="elementor-post__thumbnail"><noscript><img width="300" height="168" src="https://linsoumission.fr/wp-content/uploads/2021/06/JLM-bras-leves-e1621257655889-1024x575-1-300x168.jpg" class="attachment-medium size-medium" alt="" srcset="https://linsoumission.fr/wp-content/uploads/2021/06/JLM-bras-leves-e1621257655889-1024x575-1-300x168.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/06/JLM-bras-leves-e1621257655889-1024x575-1-768x431.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/06/JLM-bras-leves-e1621257655889-1024x575-1-600x337.jpg 600w, https://linsoumission.fr/wp-content/uploads/2021/06/JLM-bras-leves-e1621257655889-1024x575-1.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="168" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20168%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2021/06/JLM-bras-leves-e1621257655889-1024x575-1-300x168.jpg" class="lazyload attachment-medium size-medium" alt="" data-srcset="https://linsoumission.fr/wp-content/uploads/2021/06/JLM-bras-leves-e1621257655889-1024x575-1-300x168.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/06/JLM-bras-leves-e1621257655889-1024x575-1-768x431.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/06/JLM-bras-leves-e1621257655889-1024x575-1-600x337.jpg 600w, https://linsoumission.fr/wp-content/uploads/2021/06/JLM-bras-leves-e1621257655889-1024x575-1.jpg 1024w" data-sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://linsoumission.fr/2021/06/07/complotisme-le-nouveau-bashing-anti-melenchon-sans-fondement/">
«Complotisme» ? Le nouveau bashing anti-Mélenchon sans fondement </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-59875 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-analyses-politiques category-les-vus category-les-articles category-politique">
<a class="elementor-post__thumbnail__link" href="https://linsoumission.fr/2021/05/26/sondage-2022-melenchon-premiere-alternative-au-duo-le-pen-macron/">
<div class="elementor-post__thumbnail"><noscript><img width="300" height="169" src="https://linsoumission.fr/wp-content/uploads/2021/05/JLM-Aubin-sourire--e1622028116267-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="https://linsoumission.fr/wp-content/uploads/2021/05/JLM-Aubin-sourire--e1622028116267-300x169.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/05/JLM-Aubin-sourire--e1622028116267-1024x575.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2021/05/JLM-Aubin-sourire--e1622028116267-768x432.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/05/JLM-Aubin-sourire--e1622028116267-600x337.jpg 600w, https://linsoumission.fr/wp-content/uploads/2021/05/JLM-Aubin-sourire--e1622028116267.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="169" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20169%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2021/05/JLM-Aubin-sourire--e1622028116267-300x169.jpg" class="lazyload attachment-medium size-medium" alt="" data-srcset="https://linsoumission.fr/wp-content/uploads/2021/05/JLM-Aubin-sourire--e1622028116267-300x169.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/05/JLM-Aubin-sourire--e1622028116267-1024x575.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2021/05/JLM-Aubin-sourire--e1622028116267-768x432.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/05/JLM-Aubin-sourire--e1622028116267-600x337.jpg 600w, https://linsoumission.fr/wp-content/uploads/2021/05/JLM-Aubin-sourire--e1622028116267.jpg 1500w" data-sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://linsoumission.fr/2021/05/26/sondage-2022-melenchon-premiere-alternative-au-duo-le-pen-macron/">
Sondage 2022 : Mélenchon première alternative au duo Le Pen &#038; Macron </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-59847 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-les-vus category-les-articles category-politique">
<a class="elementor-post__thumbnail__link" href="https://linsoumission.fr/2021/05/25/appel-au-12-juin-pour-les-libertes-et-contre-les-idees-dextreme-droite-2/">
<div class="elementor-post__thumbnail"><noscript><img width="300" height="167" src="https://linsoumission.fr/wp-content/uploads/2021/05/marche_Bastille_084_bis_A-Coskun-800x445-1-300x167.jpg" class="attachment-medium size-medium" alt="" srcset="https://linsoumission.fr/wp-content/uploads/2021/05/marche_Bastille_084_bis_A-Coskun-800x445-1-300x167.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/05/marche_Bastille_084_bis_A-Coskun-800x445-1-768x427.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/05/marche_Bastille_084_bis_A-Coskun-800x445-1-600x334.jpg 600w, https://linsoumission.fr/wp-content/uploads/2021/05/marche_Bastille_084_bis_A-Coskun-800x445-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="167" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20167%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2021/05/marche_Bastille_084_bis_A-Coskun-800x445-1-300x167.jpg" class="lazyload attachment-medium size-medium" alt="" data-srcset="https://linsoumission.fr/wp-content/uploads/2021/05/marche_Bastille_084_bis_A-Coskun-800x445-1-300x167.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/05/marche_Bastille_084_bis_A-Coskun-800x445-1-768x427.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/05/marche_Bastille_084_bis_A-Coskun-800x445-1-600x334.jpg 600w, https://linsoumission.fr/wp-content/uploads/2021/05/marche_Bastille_084_bis_A-Coskun-800x445-1.jpg 800w" data-sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://linsoumission.fr/2021/05/25/appel-au-12-juin-pour-les-libertes-et-contre-les-idees-dextreme-droite-2/">
Appel au 12 juin : pour les libertés et contre les idées d’extrême-droite </a>
</h3>
</div>
</article>
<article class="elementor-post elementor-grid-item post-59557 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-analyses-politiques category-les-vus category-les-articles category-politique">
<a class="elementor-post__thumbnail__link" href="https://linsoumission.fr/2021/05/20/desarroi-au-ps-au-pcf-et-chez-eelv-apres-la-manifestation-des-policiers/">
<div class="elementor-post__thumbnail"><noscript><img width="300" height="169" src="https://linsoumission.fr/wp-content/uploads/2021/05/Jadot-parapluie-e1621522476736-300x169.jpg" class="attachment-medium size-medium" alt="" srcset="https://linsoumission.fr/wp-content/uploads/2021/05/Jadot-parapluie-e1621522476736-300x169.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/05/Jadot-parapluie-e1621522476736-1024x576.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2021/05/Jadot-parapluie-e1621522476736-768x432.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/05/Jadot-parapluie-e1621522476736-600x338.jpg 600w, https://linsoumission.fr/wp-content/uploads/2021/05/Jadot-parapluie-e1621522476736.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="169" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20169%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2021/05/Jadot-parapluie-e1621522476736-300x169.jpg" class="lazyload attachment-medium size-medium" alt="" data-srcset="https://linsoumission.fr/wp-content/uploads/2021/05/Jadot-parapluie-e1621522476736-300x169.jpg 300w, https://linsoumission.fr/wp-content/uploads/2021/05/Jadot-parapluie-e1621522476736-1024x576.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2021/05/Jadot-parapluie-e1621522476736-768x432.jpg 768w, https://linsoumission.fr/wp-content/uploads/2021/05/Jadot-parapluie-e1621522476736-600x338.jpg 600w, https://linsoumission.fr/wp-content/uploads/2021/05/Jadot-parapluie-e1621522476736.jpg 1280w" data-sizes="(max-width: 300px) 100vw, 300px" /></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://linsoumission.fr/2021/05/20/desarroi-au-ps-au-pcf-et-chez-eelv-apres-la-manifestation-des-policiers/">
Désarroi au PS, au PCF et chez EELV après la manifestation des policiers </a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d694379 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d694379" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ea0f586" data-id="ea0f586" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ccb3be7 elementor-widget elementor-widget-heading" data-id="ccb3be7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Soutenez les médias insoumis !</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-fad93a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fad93a5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e51403a" data-id="e51403a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-882a714 elementor-widget elementor-widget-text-editor" data-id="882a714" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><span style="text-align: left;">Abonnez-vous à l’ensemble des médias insoumis et recevez à votre domicile l’hebdo et le magazine de l&rsquo;insoumission.</span></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-866535d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="866535d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d356e19" data-id="d356e19" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-273dcb6 elementor-widget elementor-widget-spacer" data-id="273dcb6" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-647bcf3 elementor-widget elementor-widget-image" data-id="647bcf3" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://linsoumission.fr/sabonner/" target="_blank">
<noscript><img width="1920" height="1080" src="https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS.jpg" class="attachment-full size-full" alt="" srcset="https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS.jpg 1920w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-300x169.jpg 300w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-1024x576.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-768x432.jpg 768w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-1536x864.jpg 1536w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-600x338.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img width="1920" height="1080" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS.jpg" class="lazyload attachment-full size-full" alt="" data-srcset="https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS.jpg 1920w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-300x169.jpg 300w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-1024x576.jpg 1024w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-768x432.jpg 768w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-1536x864.jpg 1536w, https://linsoumission.fr/wp-content/uploads/2020/10/011_ABONNEZ-VOUS-66-EUROS-600x338.jpg 600w" data-sizes="(max-width: 1920px) 100vw, 1920px" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-e5d6135 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e5d6135" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-027b570" data-id="027b570" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1f84dd1 elementor-align-justify elementor-widget elementor-widget-button" data-id="1f84dd1" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://linsoumission.fr/sabonner/" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Je m'abonne</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</aside> </div>
</div>
</div>
</div>
<div class="site-footer footer-bar-active footer-bar-align-center">
<div id="footer-widgets" class="site footer-widgets">
<div class="footer-widgets-container grid-container grid-parent">
<div class="inside-footer-widgets">
<div class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
<aside id="text-3" class="widget inner-padding widget_text"> <div class="textwidget"></div>
</aside> </div>
<div class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
</div>
<div class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100">
</div>
</div>
</div>
</div>
<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container grid-parent">
<div class="footer-bar">
<aside id="custom_html-5" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget">
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.lafranceinsoumise.fr/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '8']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

</div></aside><aside id="elementor-library-14" class="widget inner-padding widget_elementor-library"> <div data-elementor-type="page" data-elementor-id="10429" class="elementor elementor-10429" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-80471df elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="80471df" data-element_type="section">
<div class="elementor-container elementor-column-gap-wider">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4b65317" data-id="4b65317" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-93e10f2 elementor-widget elementor-widget-heading" data-id="93e10f2" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://linsoumission.fr/abonnement/">S'inscrire à la Newsletter</a></h2> </div>
</div>
<div class="elementor-element elementor-element-5fb79c2 elementor-widget elementor-widget-global elementor-global-22001 elementor-widget-html" data-id="5fb79c2" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div class="tnp tnp-subscription">
<form method="post" action="https://linsoumission.fr/?na=s" onsubmit="return newsletter_check(this)">
<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget-minimal">
<div class="tnp-field tnp-field-email"><input class="tnp-email" type="email" name="ne" placeholder="Email" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" style="background-color:#eb5a5c; width:100%" value="Je m'inscris">
</div>
</form>
</div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-37e6eac" data-id="37e6eac" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-00931d2 elementor-widget elementor-widget-heading" data-id="00931d2" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">L'insoumission sur les réseaux sociaux</h2> </div>
</div>
<div class="elementor-element elementor-element-850cddb elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="850cddb" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-39638a5" href="https://www.facebook.com/L.insoumission" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-3e12762" href="https://twitter.com/L_insoumission" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-5979ea4" href="https://www.youtube.com/channel/UCxc4L2LKEeViVyNA5taSBIA" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-telegram elementor-repeater-item-e27f215" href="https://t.me/L_insoumission" target="_blank">
<span class="elementor-screen-only">Telegram</span>
<i class="fab fa-telegram"></i> </a>
</div>
<div class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-af98107" href="https://www.instagram.com/l_insoumission/" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-63c326e" data-id="63c326e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-afbb00b elementor-widget elementor-widget-heading" data-id="afbb00b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Nous soutenir</h2> </div>
</div>
<div class="elementor-element elementor-element-dd79fd3 elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="dd79fd3" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://linsoumission.fr/dons/" class="elementor-button-link elementor-button elementor-size-md elementor-animation-grow" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-icon elementor-align-icon-left">
<i aria-hidden="true" class="fas fa-hands-helping"></i> </span>
<span class="elementor-button-text">Je soutiens !</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</aside><aside id="text-5" class="widget inner-padding widget_text"> <div class="textwidget"><p><a href="https://linsoumission.fr/mentions-legales/">Mentions légales</a> &#8211; <a href="https://linsoumission.fr/contact/">Contact</a></p>
</div>
</aside> </div>
<div class="copyright-bar">
</div>
</div>
</footer>
</div>
<a title="Défiler vers le haut" aria-label="Défiler vers le haut" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
</a><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://linsoumission.fr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script> <script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<style id='elementor-frontend-inline-css'>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</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.2' media='all' />
<script src='https://linsoumission.fr/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js' id='generate-sticky-js'></script>
<script src='https://linsoumission.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://linsoumission.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://linsoumission.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://linsoumission.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://linsoumission.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://linsoumission.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://linsoumission.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://linsoumission.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/linsoumission.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script id='generate-smooth-scroll-js-extra'>
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/gp-premium/general/js/smooth-scroll.min.js' id='generate-smooth-scroll-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_bd28efe42e24e24aa2c5f4e4be4821f5","fragment_name":"wc_fragments_bd28efe42e24e24aa2c5f4e4be4821f5","request_timeout":"5000"};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<!--[if lte IE 11]>
<script src='https://linsoumission.fr/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>
<script src='https://linsoumission.fr/wp-content/themes/generatepress/assets/js/main.min.js' id='generate-main-js'></script>
<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>
<script src='https://linsoumission.fr/wp-content/themes/generatepress/assets/js/navigation-search.min.js' id='generate-navigation-search-js'></script>
<script src='https://linsoumission.fr/wp-content/themes/generatepress/assets/js/back-to-top.min.js' id='generate-back-to-top-js'></script>
<script id='generate-woocommerce-js-extra'>
var generateWooCommerce = {"quantityButtons":"1","stickyAddToCart":"","addToCartPanel":""};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/gp-premium/woocommerce/functions/js/woocommerce.min.js' id='generate-woocommerce-js'></script>
<script src='https://linsoumission.fr/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://linsoumission.fr/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js' id='elementor-webpack-runtime-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js' id='elementor-frontend-modules-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js' id='elementor-sticky-js'></script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/linsoumission.fr\/wp-admin\/admin-ajax.php","nonce":"b38ad8ea03","urls":{"assets":"https:\/\/linsoumission.fr\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"Aucun titre n\u2019a \u00e9t\u00e9 trouv\u00e9 sur cette page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/linsoumission.fr\/panier\/","checkout_page_url":"https:\/\/linsoumission.fr\/commander\/"},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/linsoumission.fr\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor-pro/assets/js/frontend.min.js' id='elementor-pro-frontend-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js' id='elementor-waypoints-js'></script>
<script src='https://linsoumission.fr/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.4","is_static":false,"experimentalFeatures":{"e_optimized_assets_loading":true,"form-submissions":true},"urls":{"assets":"https:\/\/linsoumission.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":61441,"title":"Halte%20au%20d%C3%A9ni%20de%20la%20violence%20d%27extr%C3%AAme%20droite%20-%20Tribune%20de%20Jean-Luc%20M%C3%A9lenchon%20-%20L%27insoumission","excerpt":"","featuredImage":"https:\/\/linsoumission.fr\/wp-content\/uploads\/2021\/02\/47935529387_e9d6724549_o-1024x683.jpg"}};
</script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor/assets/js/frontend.min.js' id='elementor-frontend-js'></script>
<script src='https://linsoumission.fr/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js' id='pro-elements-handlers-js'></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'65d22caf5b56380b',m:'c830c707969761b2cdff47d214eee7116ba4218e-1623323650-1800-AbLaC0B28VcuZW5lkLo87OUu0vDNH9JYyqRA6O0rwMYI1nyr4I8ZjfckZ5Wl4kREiLVyVjA2oNJYwuHKbkChnx6M0Fd9IcJ5v1xMlT2qAOWeVRJMNtff3YopD8693N45X6L5hwOv+zf3V5HHrDZ7JjqLhSH6rkxfPiJxMxMlsMg9LbQ/07nQb1NVgNbuemDlUA3+9Kn3QQx2HjfJayXbQyf2zABHpluXfvIIYvP+Mc2Y',s:[0x8f18c1cbd3,0xb28ec60ddb],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65d22caf5b56380b","token":"b9e0f2b9d1e34580a720f06f9e0237cd","version":"2021.5.2","si":10}'></script>
</body>
</html>

